<!DOCTYPE html>
<html lang="es-CR" >
<head>
    <meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://radiodos.com/wp-content/litespeed/css/d85dfc6494877590b1d0a1fd55b72f95.css?ver=8b7bc" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>Radio Dos</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Dos &raquo; Feed" href="https://radiodos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Dos &raquo; RSS de los comentarios" href="https://radiodos.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiodos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>

	















































<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/modernizr.js?ver=3.5.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyC3YkZNNySdyR87o83QEHWglHfHD_PZqiw&#038;libraries=places&#038;ver=6.0.2' id='rekord-googleapis-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.9' id='acf-input-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/advanced-custom-fields-pro/pro/assets/js/acf-pro-input.min.js?ver=5.8.9' id='acf-pro-input-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/4/select2.full.min.js?ver=4.0' id='select2-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.js?ver=1.6.1' id='acf-timepicker-js'></script>
<link rel="https://api.w.org/" href="https://radiodos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://radiodos.com/wp-json/wp/v2/pages/1186" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiodos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiodos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://radiodos.com/" />
<link rel='shortlink' href='https://radiodos.com/' />
<link rel="alternate" type="application/json+oembed" href="https://radiodos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiodos.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiodos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiodos.com%2F&#038;format=xml" />

	<link rel="icon" href="https://radiodos.com/wp-content/uploads/2022/09/ICON2-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://radiodos.com/wp-content/uploads/2022/09/ICON2-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiodos.com/wp-content/uploads/2022/09/ICON2-1.png" />
<meta name="msapplication-TileImage" content="https://radiodos.com/wp-content/uploads/2022/09/ICON2-1.png" />
		
		</head>

<body class="home page-template page-template-elementor_header_footer page page-id-1186 custom-background wp-custom-logo sidebar-mini has-preloader sidebar-expanded-on-hover sidebar-collapse group-blog ajaxify elementor-default elementor-template-full-width elementor-kit-6 elementor-page elementor-page-1186">
    <div id="rekord-app" class="theme-dark">
    

        <!--Preloader-->
        <div id="loader" class="loader">
    <div class="loader-container">
         <div class="preloader-wrapper big active"> <div class="spinner-layer spinner-blue"> <div class="circle-clipper left"> <div class="circle"></div></div><div class="gap-patch"> <div class="circle"></div></div><div class="circle-clipper right"> <div class="circle"></div></div></div><div class="spinner-layer spinner-red"> <div class="circle-clipper left"> <div class="circle"></div></div><div class="gap-patch"> <div class="circle"></div></div><div class="circle-clipper right"> <div class="circle"></div></div></div><div class="spinner-layer spinner-yellow"> <div class="circle-clipper left"> <div class="circle"></div></div><div class="gap-patch"> <div class="circle"></div></div><div class="circle-clipper right"> <div class="circle"></div></div></div><div class="spinner-layer spinner-green"> <div class="circle-clipper left"> <div class="circle"></div></div><div class="gap-patch"> <div class="circle"></div></div><div class="circle-clipper right"> <div class="circle"></div></div></div></div>    </div>
</div>

                   
        
            <!--Nav-->
        
            
<aside class="main-sidebar fixed offcanvas shadow" data-toggle='offcanvas'>
<div class="sidebar">
   <!-- <div class="p-3">
   <img class="mini-logo" src="" alt="" />
           <div class="sidebar-logo">
                       </div>
   </div> -->
        
        <ul class="sidebar-menu">
            <li class="mb-3 b-0 ml-2">
                            </li>
            
                        <li id="menu-item-82443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82443"><a href="https://radiodos.com/radio-dos-en-vivo/"><i class="menu-icon icon-music-player-1"></i><span>Escúchenos</span></a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1186 current_page_item menu-item-2720 active "><a href="https://radiodos.com/" aria-current="page"><i class="menu-icon icon-home-1"></i><span>Inicio</span></a></li>
<li id="menu-item-81601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81601"><a href="https://radiodos.com/shows/"><i class="menu-icon icon-microphone"></i><span>Shows</span></a></li>
<li id="menu-item-82006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82006"><a href="https://radiodos.com/noticias/"><i class="menu-icon icon-music-player-2"></i><span>Noticias</span></a></li>
<li id="menu-item-82196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82196"><a href="https://radiodos.com/quienes-somos/"><i class="menu-icon icon-add-1"></i><span>Quienes Somos</span></a></li>
<li id="menu-item-82254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82254"><a href="https://radiodos.com/paute-con-nosotros/"><i class="menu-icon icon-music-player-3"></i><span>Paute Con Nosotros</span></a></li>
<li id="menu-item-82308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82308"><a href="https://radiodos.com/contacto/"><i class="menu-icon icon-smartphone-4"></i><span>Contacto</span></a></li>

                        
        </ul>
    </div>
</aside>

            <!--Menu-->
            
<!--navbar-->
<nav class="navbar-wrapper shadow navbar-bottom-fixed">
    <div class="navbar navbar-expand player-header justify-content-between  bd-navbar">
        <div class="d-flex align-items-center">
                        <div class="ml-2 mr-2">
                <a href="#" data-toggle="push-menu" class="paper-nav-toggle pp-nav-toggle paper-nav-toggle-sidenav d-xl-none">
                    <i></i>
                </a>
            </div>
            
            
    <a class="navbar-brand d-none d-lg-block" href="https://radiodos.com/"
    title="Radio Dos" rel="home">

    
    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="d-inline-block align-top" data-src="https://radiodos.com/wp-content/uploads/2022/09/cropped-radiodos.jpg"
        alt="Radio Dos"><noscript><img class="d-inline-block align-top" src="https://radiodos.com/wp-content/uploads/2022/09/cropped-radiodos.jpg"
        alt="Radio Dos"></noscript>
    
</a>
        </div>

        <!--Player-->


   

<video id="track-video"  width="300" controls  type="video/mpeg"></video>
   
<div id="mediaPlayer" class="player-bar col-lg-9 col-md-5"
           data-snackbar-duration="">
     
       <div class="row align-items-center grid">

    <div class="col-2 active-track">
    </div>
        <div class="col">
            <div class="d-flex align-items-center">
                <div class="d-flex align-items-center mt-1">
                            <button id="previousTrack" class="btn btn-link">
          <i class="icon-back s-18"></i>
      </button>
<button class="btn btn-link" id="playPause">
        <span id="play"><i class="icon-play s-36"></i></span>
        <span id="pause" style="display: none"><i class="icon-pause s-36 text-primary"></i></span>
    </button>
      <button id="nextTrack" class="btn btn-link">
          <i class="icon-next s-18"></i>
      </button>
                </div>
            </div>
        </div>


        <div class="col-6 d-none d-lg-block">
            <div id="waveform" data-bar-width='3'
                data-progress-color="#ea0029">
            </div>
            <div class="music_pseudo_bars">
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                                <div class="music_pseudo_bar"></div>
                            </div>
        </div>


        <div class="col player-mini">
            <small id="mediaPlayer-time" class="track-time mr-2 text-primary align-middle"></small>
                        <!-- Volume button -->
            <div class="btn-group dropup">
                <div data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <i class="icon-speaker-6 s-18 align-middle mr-2"></i>
                </div>
                <div class="dropdown-menu volume-dropdown-menu ">
                    <div class="slidecontainer">
                        <input type="range" min="0" max="1" value="1" step="0.1" class="form-control-range slider"
                            id="volume">
                    </div>
                </div>
            </div>
                                </div>
    </div>
</div>
<!--@Player-->
        <!--Top Menu Start -->
        <div class="navbar-custom-menu">
            <ul class="nav navbar-nav">

                <!-- Right Sidebar Toggle Button -->
                            </ul>
        </div>
    </div>

</nav>


<!--search-->

            <!--Playlist Sidebar-->
            <!-- Right Sidebar -->
<aside class="control-sidebar fixed ">
    <div class="slimScroll">
        <div class="sidebar-header">
            <h4>Musica            </h4>
            <p></p>
        
            <a href="#"  class="paper-nav-toggle sidebar-action active"><i></i></a>
        </div>
        <div class="p-3">
            <ul id="playlist" class="playlist list-group list-group-flush playlist-sidebar">
                                <li class="list-group-item my-1">
                    <div class="d-flex align-items-center">
                        <div>
                                        <a data-title='Radio Dos' data-time='Live' data-thumbnail='https://radiodos.com/wp-content/uploads/2022/04/en-vivo.png' data-permalink='https://radiodos.com/track/radio-dos/' data-artist='99.5 FM' data-type='url' data-stream-type='shoutcast' data-url='https://streamer.radio.co/s06e110935/listen' class='no-ajaxy media-url track-url' href='https://streamer.radio.co/s06e110935/listen' > 
            <i class="icon-play play-btn-icon s-24" aria-hidden="true"></i>        </a>
                                 </div>
                        <div class="col-10">
                                                        <figure class="avatar-md float-left mr-3 mt-1">
                                <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="136" height="135" data-src="https://radiodos.com/wp-content/uploads/2022/04/en-vivo.png" class="img-fluid r-3 track-image wp-post-image" alt="" loading="lazy" data-srcset="https://radiodos.com/wp-content/uploads/2022/04/en-vivo.png 136w, https://radiodos.com/wp-content/uploads/2022/04/en-vivo-100x100.png 100w" data-sizes="(max-width: 136px) 100vw, 136px" /><noscript><img width="136" height="135" src="https://radiodos.com/wp-content/uploads/2022/04/en-vivo.png" class="img-fluid r-3 track-image wp-post-image" alt="" loading="lazy" srcset="https://radiodos.com/wp-content/uploads/2022/04/en-vivo.png 136w, https://radiodos.com/wp-content/uploads/2022/04/en-vivo-100x100.png 100w" sizes="(max-width: 136px) 100vw, 136px" /></noscript>                            </figure>
                                                        <h6 class="text-truncate track-title">Radio Dos</h6>
                            <div class="track-artists">
    <small><a href="https://radiodos.com/?post_type=artist&#038;p=4024">99.5 FM</a></small></div>
                        </div>
                        <small class="ml-auto"> Live</small>
                    </div>
                </li>
                            </ul>
        </div>
    </div>
</aside>
<!-- /.right-sidebar -->
<!-- Add the sidebar's background. This div must be placed
         immediately after the control sidebar -->
<div class="control-sidebar-bg shadow  fixed"></div>


            
            <!--Page Content-->
            <div id="pageContent" class="height-full has-sidebar   ">

        		<div data-elementor-type="wp-page" data-elementor-id="1186" class="elementor elementor-1186">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-1a8575ee elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="1a8575ee" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-55aa10b0" data-id="55aa10b0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7ae04d7 elementor-widget elementor-widget-image" data-id="7ae04d7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="101" height="135" data-src="https://radiodos.com/wp-content/uploads/2022/04/cropped-radiodos.jpg" class="attachment-large size-large" alt="" /><noscript><img width="101" height="135" src="https://radiodos.com/wp-content/uploads/2022/04/cropped-radiodos.jpg" class="attachment-large size-large" alt="" /></noscript>															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5631587 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5631587" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ed50260" data-id="ed50260" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-04dd86e elementor-widget elementor-widget-image" data-id="04dd86e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://cr.codice.tv/">
							<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="728" height="90" data-src="https://radiodos.com/wp-content/uploads/2022/10/SKY_BANNER_CLASICO_728x90_CR.gif" class="attachment-full size-full" alt="" /><noscript><img width="728" height="90" src="https://radiodos.com/wp-content/uploads/2022/10/SKY_BANNER_CLASICO_728x90_CR.gif" class="attachment-full size-full" alt="" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6a2c9f9 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="6a2c9f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a4306dc" data-id="a4306dc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7db5a36 elementor-widget elementor-widget-heading" data-id="7db5a36" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-large">SHOWS</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2d0ca2e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="2d0ca2e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4096ff3" data-id="4096ff3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7282b2f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7282b2f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9665d6f elementor-widget elementor-widget-spacer" data-id="9665d6f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b79f394 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b79f394" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-75eed51" data-id="75eed51" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d436a00 elementor-widget elementor-widget-image" data-id="d436a00" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://radiodos.com/shows/">
							<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://radiodos.com/wp-content/uploads/2022/04/radiodos4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/04/radiodos4-150x150.jpg 150w, https://radiodos.com/wp-content/uploads/2022/04/radiodos4-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://radiodos.com/wp-content/uploads/2022/04/radiodos4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/04/radiodos4-150x150.jpg 150w, https://radiodos.com/wp-content/uploads/2022/04/radiodos4-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-84763c0 elementor-widget elementor-widget-heading" data-id="84763c0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Margie Seroft</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1b94e64" data-id="1b94e64" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a103dae elementor-widget elementor-widget-image" data-id="a103dae" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://radiodos.com/shows/">
							<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-13-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-13-150x150.png 150w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-13-300x300.png 300w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-13.png 470w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-13-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-13-150x150.png 150w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-13-300x300.png 300w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-13.png 470w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-3bfff85 elementor-widget elementor-widget-heading" data-id="3bfff85" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Stella Peralta</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-35e8c94" data-id="35e8c94" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2dfe765 elementor-widget elementor-widget-image" data-id="2dfe765" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://radiodos.com/shows/">
							<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-12-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-12-150x150.png 150w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-12-300x300.png 300w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-12.png 470w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-12-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-12-150x150.png 150w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-12-300x300.png 300w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-12.png 470w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-a237dc7 elementor-widget elementor-widget-heading" data-id="a237dc7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Miguel Monge</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3ee7abe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3ee7abe" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-9f15db6 elementor-hidden-tablet elementor-hidden-mobile" data-id="9f15db6" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-80cae84" data-id="80cae84" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a4875bf elementor-widget elementor-widget-image" data-id="a4875bf" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://radiodos.com/shows/">
							<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-14-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-14-150x150.png 150w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-14-300x300.png 300w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-14.png 469w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-14-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-14-150x150.png 150w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-14-300x300.png 300w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-14.png 469w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-ae0583f elementor-widget elementor-widget-heading" data-id="ae0583f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Danilo Jiménez</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-9c22390" data-id="9c22390" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-14454b9 elementor-widget elementor-widget-image" data-id="14454b9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://radiodos.com/shows/">
							<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-15-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-15-150x150.png 150w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-15-300x300.png 300w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-15.png 470w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-15-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-15-150x150.png 150w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-15-300x300.png 300w, https://radiodos.com/wp-content/uploads/2022/09/Materiales-WEB-15.png 470w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-448a404 elementor-widget elementor-widget-heading" data-id="448a404" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">MR. Rasta</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-250f907 elementor-hidden-tablet elementor-hidden-mobile" data-id="250f907" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a44e797 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="a44e797" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9278656" data-id="9278656" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b710210 elementor-widget elementor-widget-spacer" data-id="b710210" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ccaa2bf elementor-widget elementor-widget-heading" data-id="ccaa2bf" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-large">NOTICIAS</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f0c902c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f0c902c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f49de7a" data-id="f49de7a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e1c4b5c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="e1c4b5c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6e7fc8f elementor-widget elementor-widget-spacer" data-id="6e7fc8f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e78bcab elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="e78bcab" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9172b02" data-id="9172b02" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7ccd425 elementor-posts--align-center elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="7ccd425" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:25,&quot;sizes&quot;:[]},&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-82611 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-brian-may tag-queen tag-roger-taylor">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://radiodos.com/la-voz-de-freddie-mercury-resurge-con-tema-inedito-de-queen-face-it-alone/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="200" data-src="https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-300x200.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-300x200.jpg 300w, https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-1024x683.jpg 1024w, https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-768x512.jpg 768w, https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-1536x1024.jpg 1536w, https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC.jpg 1800w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-300x200.jpg 300w, https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-1024x683.jpg 1024w, https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-768x512.jpg 768w, https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC-1536x1024.jpg 1536w, https://radiodos.com/wp-content/uploads/2022/10/Queen-Face-It-Alone-PIC.jpg 1800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodos.com/la-voz-de-freddie-mercury-resurge-con-tema-inedito-de-queen-face-it-alone/" >
				La voz de Freddie Mercury resurge con tema inédito de Queen, &#8220;Face It Alone&#8221;			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>La banda británica logró rescatar un pista de las sesiones de &#8220;The Miracle&#8221;.</p>
		</div>
					<a class="elementor-post__read-more" href="https://radiodos.com/la-voz-de-freddie-mercury-resurge-con-tema-inedito-de-queen-face-it-alone/" >
				Leer noticia &gt;&gt;			</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			13 de octubre de 2022		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-81815 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://radiodos.com/denzel-whashington-y-dakota-fanning-juntos-otra-vez/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="174" data-src="https://radiodos.com/wp-content/uploads/2022/09/man-on-fire0-300x174.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/man-on-fire0-300x174.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/man-on-fire0-768x445.jpg 768w, https://radiodos.com/wp-content/uploads/2022/09/man-on-fire0.jpg 793w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="174" src="https://radiodos.com/wp-content/uploads/2022/09/man-on-fire0-300x174.jpg" class="attachment-medium size-medium" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/man-on-fire0-300x174.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/man-on-fire0-768x445.jpg 768w, https://radiodos.com/wp-content/uploads/2022/09/man-on-fire0.jpg 793w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodos.com/denzel-whashington-y-dakota-fanning-juntos-otra-vez/" >
				¡Denzel Whashington y Dakota Fanning juntos otra vez!			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El justiciero 3 (The Equalizer 3) vuelve a contar con Denzel Washington para protagonizar una nueva historia de acción. Pero la particularidad es que ahora</p>
		</div>
					<a class="elementor-post__read-more" href="https://radiodos.com/denzel-whashington-y-dakota-fanning-juntos-otra-vez/" >
				Leer noticia &gt;&gt;			</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de junio de 2022		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-81811 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://radiodos.com/paul-mccartney-el-icono-britanico-cofundador-de-the-beatles-cumple-80-anos/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="192" data-src="https://radiodos.com/wp-content/uploads/2022/09/Paul-300x192.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/Paul-300x192.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Paul.jpg 688w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="192" src="https://radiodos.com/wp-content/uploads/2022/09/Paul-300x192.jpg" class="attachment-medium size-medium" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/Paul-300x192.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Paul.jpg 688w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodos.com/paul-mccartney-el-icono-britanico-cofundador-de-the-beatles-cumple-80-anos/" >
				Paul McCartney, el icono británico cofundador de The Beatles cumple 80 años			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El artista inagotable hace poco dio un concierto de 3 horas en Orlando (Florida). Londres, 17 jun (EFE).- El ex-Beatle Paul McCartney, una de las</p>
		</div>
					<a class="elementor-post__read-more" href="https://radiodos.com/paul-mccartney-el-icono-britanico-cofundador-de-the-beatles-cumple-80-anos/" >
				Leer noticia &gt;&gt;			</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 de junio de 2022		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-81808 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://radiodos.com/julia-garner-ozark-sera-madonna/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="225" data-src="https://radiodos.com/wp-content/uploads/2022/09/Madonna-300x225.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/Madonna-300x225.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Madonna-1024x768.jpg 1024w, https://radiodos.com/wp-content/uploads/2022/09/Madonna-768x576.jpg 768w, https://radiodos.com/wp-content/uploads/2022/09/Madonna.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="225" src="https://radiodos.com/wp-content/uploads/2022/09/Madonna-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/Madonna-300x225.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Madonna-1024x768.jpg 1024w, https://radiodos.com/wp-content/uploads/2022/09/Madonna-768x576.jpg 768w, https://radiodos.com/wp-content/uploads/2022/09/Madonna.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodos.com/julia-garner-ozark-sera-madonna/" >
				Julia Garner (Ozark) será Madonna			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>En el año 2020 la cantante anunció que estaba trabajando junto a la directora y guionista Diablo Cody en una película sobre su vida y</p>
		</div>
					<a class="elementor-post__read-more" href="https://radiodos.com/julia-garner-ozark-sera-madonna/" >
				Leer noticia &gt;&gt;			</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			15 de junio de 2022		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-81805 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://radiodos.com/married-with-children-vuelve-en-formato-animado-con-las-voces-del-elenco-original/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="169" data-src="https://radiodos.com/wp-content/uploads/2022/09/Marriedwith-300x169.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/Marriedwith-300x169.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Marriedwith-1024x576.jpg 1024w, https://radiodos.com/wp-content/uploads/2022/09/Marriedwith-768x432.jpg 768w, https://radiodos.com/wp-content/uploads/2022/09/Marriedwith.jpg 1130w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://radiodos.com/wp-content/uploads/2022/09/Marriedwith-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/Marriedwith-300x169.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Marriedwith-1024x576.jpg 1024w, https://radiodos.com/wp-content/uploads/2022/09/Marriedwith-768x432.jpg 768w, https://radiodos.com/wp-content/uploads/2022/09/Marriedwith.jpg 1130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodos.com/married-with-children-vuelve-en-formato-animado-con-las-voces-del-elenco-original/" >
				&#8220;Married&#8230; with Children&#8221; vuelve en formato animado con las voces del elenco original			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>La serie, que originalmente se emitió como live-action entre 1987 y 1997, regresa a nuestras pantallas en un formato animado y se confirma que las</p>
		</div>
					<a class="elementor-post__read-more" href="https://radiodos.com/married-with-children-vuelve-en-formato-animado-con-las-voces-del-elenco-original/" >
				Leer noticia &gt;&gt;			</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			14 de junio de 2022		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-81801 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://radiodos.com/asi-se-vivio-el-regreso-de-simply-red-a-espana/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="192" data-src="https://radiodos.com/wp-content/uploads/2022/09/Concierto-300x192.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/Concierto-300x192.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Concierto.jpg 688w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="192" src="https://radiodos.com/wp-content/uploads/2022/09/Concierto-300x192.jpg" class="attachment-medium size-medium" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/Concierto-300x192.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Concierto.jpg 688w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodos.com/asi-se-vivio-el-regreso-de-simply-red-a-espana/" >
				Así se vivió el regreso de Simply Red a España			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El de Manchester y los suyos interpretaron una veintena de sus canciones de siempre, entre ellas, “Something got me started” y “Fairground”. Fotos: EFE/Álvaro Cabrera</p>
		</div>
					<a class="elementor-post__read-more" href="https://radiodos.com/asi-se-vivio-el-regreso-de-simply-red-a-espana/" >
				Leer noticia &gt;&gt;			</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			6 de junio de 2022		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-81799 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://radiodos.com/los-rolling-stones-amanecen-recordando-a-charlie-watts-en-lo-que-habria-sido-su-81-cumpleanos/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="192" data-src="https://radiodos.com/wp-content/uploads/2022/09/ROLLING-STONES-2022-300x192.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/ROLLING-STONES-2022-300x192.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/ROLLING-STONES-2022.jpg 688w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="192" src="https://radiodos.com/wp-content/uploads/2022/09/ROLLING-STONES-2022-300x192.jpg" class="attachment-medium size-medium" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/ROLLING-STONES-2022-300x192.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/ROLLING-STONES-2022.jpg 688w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodos.com/los-rolling-stones-amanecen-recordando-a-charlie-watts-en-lo-que-habria-sido-su-81-cumpleanos/" >
				Los Rolling Stones amanecen recordando a Charlie Watts en lo que habría sido su 81 cumpleaños			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Este miércoles los Stones ofrecieron un concierto al que asistieron 53.000 personas en&nbsp;Madrid. Fotos: EFE/JuanJo Martín Madrid, 2 jun (EFE).- Los Rolling Stones recordaron este</p>
		</div>
					<a class="elementor-post__read-more" href="https://radiodos.com/los-rolling-stones-amanecen-recordando-a-charlie-watts-en-lo-que-habria-sido-su-81-cumpleanos/" >
				Leer noticia &gt;&gt;			</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			2 de junio de 2022		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-81773 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://radiodos.com/muere-andy-fletcher-miembro-de-depeche-mode/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="167" data-src="https://radiodos.com/wp-content/uploads/2022/09/Andre_Fetcher1-300x167.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/Andre_Fetcher1-300x167.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Andre_Fetcher1.jpg 760w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="167" src="https://radiodos.com/wp-content/uploads/2022/09/Andre_Fetcher1-300x167.jpg" class="attachment-medium size-medium" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/Andre_Fetcher1-300x167.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/Andre_Fetcher1.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodos.com/muere-andy-fletcher-miembro-de-depeche-mode/" >
				Muere Andy Fletcher, miembro de Depeche Mode			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Este tarde, a través de su redes sociales la banda Depeche Mode informó del fallecimiento de Andrew “Fletch” Fletcher, uno de los integrantes fundadores del</p>
		</div>
					<a class="elementor-post__read-more" href="https://radiodos.com/muere-andy-fletcher-miembro-de-depeche-mode/" >
				Leer noticia &gt;&gt;			</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			26 de mayo de 2022		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-81837 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://radiodos.com/fallece-alan-white-baterista-de-yes-desde-hace-mas-de-4-decadas-2/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="198" data-src="https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1-300x198.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1-300x198.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1-1024x674.jpg 1024w, https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1-768x506.jpg 768w, https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="198" src="https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1-300x198.jpg" class="attachment-medium size-medium" alt="" srcset="https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1-300x198.jpg 300w, https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1-1024x674.jpg 1024w, https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1-768x506.jpg 768w, https://radiodos.com/wp-content/uploads/2022/09/yes-alan-white-dies1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodos.com/fallece-alan-white-baterista-de-yes-desde-hace-mas-de-4-decadas-2/" >
				Fallece Alan White, baterísta de YES desde hace más de 4 décadas			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Sus compañeros han emitido este comunicado sobre el fallecimiento: La banda despide a Alan White &#8220;YES anuncia con profunda tristeza que Alan White, su querido</p>
		</div>
					<a class="elementor-post__read-more" href="https://radiodos.com/fallece-alan-white-baterista-de-yes-desde-hace-mas-de-4-decadas-2/" >
				Leer noticia &gt;&gt;			</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			26 de mayo de 2022		</span>
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a4fabff elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4fabff" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cefd78c" data-id="cefd78c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0ef0bcc elementor-widget elementor-widget-spacer" data-id="0ef0bcc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bc9a1e2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bc9a1e2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0c796b9" data-id="0c796b9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-47016fe elementor-widget elementor-widget-spacer" data-id="47016fe" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-020028a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="020028a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-418a16c" data-id="418a16c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f6a304e elementor-widget elementor-widget-template" data-id="f6a304e" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="footer" data-elementor-id="3135" class="elementor elementor-3135">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-ac963f1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ac963f1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e271a86" data-id="e271a86" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e56de54 elementor-shape-circle elementor-grid-mobile-0 e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="e56de54" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-da0f817" href="https://www.facebook.com/Radio2cr%20" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-de2b101" href="https://twitter.com/radiodos?lang=en%20" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7ce46db" href="https://www.instagram.com/radio2cr/?hl=en%20" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-24bc0d5c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24bc0d5c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;tilt&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 100" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M0,6V0h1000v100L0,6z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-696c1a9e" data-id="696c1a9e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-154ad931 elementor-align-center elementor-mobile-align-center elementor-icon-list--layout-inline elementor-hidden-tablet elementor-hidden-mobile elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="154ad931" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://radiodos.com/quienes-somos/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-users"></i>						</span>
										<span class="elementor-icon-list-text"> QUIENES SOMOS</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://radiodos.com/paute-con-nosotros/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-bullhorn"></i>						</span>
										<span class="elementor-icon-list-text">PAUTE CON NOSOTROS</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://radiodos.com/contacto/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">CONTACTO</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-4dac135 elementor-align-center elementor-mobile-align-center elementor-hidden-desktop elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4dac135" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://radiodos.com/quienes-somos/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-users"></i>						</span>
										<span class="elementor-icon-list-text">QUIENES SOMOS</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://radiodos.com/paute-con-nosotros/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-bullhorn"></i>						</span>
										<span class="elementor-icon-list-text">PAUTE CON NOSOTROS</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://radiodos.com/contacto/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">CONTACTO</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-65eebf82 elementor-widget elementor-widget-text-editor" data-id="65eebf82" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><em>@2022 &#8211; Todos los Derechos Reservados. Diseñado y Desarrollado por <span style="color: #ff0000;"><a class="customize-unpreviewable" style="color: #ff0000;" href="https://wolksoftcr.com/">Wolksoftware</a></span></em></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div>
<!--@page-content-->
</div>
<!--@#rekord-app-->
<script type="text/javascript">
function fetchSearchResults() {
    jQuery.ajax({
        url: 'https://radiodos.com/wp-admin/admin-ajax.php',
        type: 'post',
        data: {
            action: 'rekord_data_fetch',
            keyword: jQuery('#keyword').val()
        },
        success: function(data) {
            jQuery('#datafetch').html(data);
            waveSurgerPlaylist();
        }
    });

}
</script>

		<div data-elementor-type="popup" data-elementor-id="2570" class="elementor elementor-2570 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInDown&quot;,&quot;entrance_animation_mobile&quot;:&quot;fadeInLeft&quot;,&quot;exit_animation&quot;:&quot;fadeInDown&quot;,&quot;exit_animation_mobile&quot;:&quot;fadeInRight&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1,&quot;sizes&quot;:[]},&quot;open_selector&quot;:&quot;#abrirmenu&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-a88229d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a88229d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-70a9689" data-id="70a9689" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-60d9c64 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="60d9c64" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-09bb2fe" data-id="09bb2fe" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-80d9471 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="80d9471" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d6d559d elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="d6d559d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-94f4e1b" data-id="94f4e1b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e393e1f elementor-widget elementor-widget-image" data-id="e393e1f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="101" height="135" data-src="https://radiodos.com/wp-content/uploads/2022/04/radiodos.jpg" class="attachment-large size-large" alt="" /><noscript><img width="101" height="135" src="https://radiodos.com/wp-content/uploads/2022/04/radiodos.jpg" class="attachment-large size-large" alt="" /></noscript>															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-973c296 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="973c296" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e15b95e" data-id="e15b95e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ae10964 elementor-nav-menu__align-right elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="ae10964" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-shrink">
				<ul id="menu-1-ae10964" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82443"><a href="https://radiodos.com/radio-dos-en-vivo/" class="elementor-item">Escúchenos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1186 current_page_item menu-item-2720 active "><a href="https://radiodos.com/" aria-current="page" class="elementor-item elementor-item-active">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81601"><a href="https://radiodos.com/shows/" class="elementor-item">Shows</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82006"><a href="https://radiodos.com/noticias/" class="elementor-item">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82196"><a href="https://radiodos.com/quienes-somos/" class="elementor-item">Quienes Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82254"><a href="https://radiodos.com/paute-con-nosotros/" class="elementor-item">Paute Con Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82308"><a href="https://radiodos.com/contacto/" class="elementor-item">Contacto</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-ae10964" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82443"><a href="https://radiodos.com/radio-dos-en-vivo/" class="elementor-item" tabindex="-1">Escúchenos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1186 current_page_item menu-item-2720 active "><a href="https://radiodos.com/" aria-current="page" class="elementor-item elementor-item-active" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81601"><a href="https://radiodos.com/shows/" class="elementor-item" tabindex="-1">Shows</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82006"><a href="https://radiodos.com/noticias/" class="elementor-item" tabindex="-1">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82196"><a href="https://radiodos.com/quienes-somos/" class="elementor-item" tabindex="-1">Quienes Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82254"><a href="https://radiodos.com/paute-con-nosotros/" class="elementor-item" tabindex="-1">Paute Con Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82308"><a href="https://radiodos.com/contacto/" class="elementor-item" tabindex="-1">Contacto</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-de91aef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="de91aef" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-546dccb" data-id="546dccb" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
<div class="joinchat joinchat--right joinchat--dark-auto" data-settings='{"telephone":"50685059955","mobile_only":false,"button_delay":1,"whatsapp_web":false,"qr":false,"message_views":2,"message_delay":0,"message_badge":false,"message_send":"","message_hash":"2793a091"}'>
	<div class="joinchat__button">
		<div class="joinchat__button__open"></div>
											<div class="joinchat__button__sendtext">Abrir WhatsApp</div>
						<svg class="joinchat__button__send" width="60" height="60" viewbox="0 0 400 400" stroke-linecap="round" stroke-width="33">
				<path class="joinchat_svg__plain" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427"/>
				<path class="joinchat_svg__chat" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316"/>
			</svg>
										<div class="joinchat__tooltip"><div>Contáctanos!</div></div>
					</div>
			<div class="joinchat__box">
			<div class="joinchat__header">
									<svg class="joinchat__wa" width="120" height="28" viewBox="0 0 120 28"><title>WhatsApp</title><path d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z"/></svg>
								<div class="joinchat__close" aria-label="Close"></div>
			</div>
			<div class="joinchat__box__scroll">
				<div class="joinchat__box__content">
					<div class="joinchat__message">Interactúa con Radio Dos desde vía WhatsApp Web o escríbenos al número en pantalla! :)</div>				</div>
			</div>
		</div>
		<svg style="width:0;height:0;position:absolute"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z"/></clipPath></defs></svg>
	</div>



<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/jquery.easing.js?ver=6.0.2' id='jquery-easing-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/jquery.waitforimages.js?ver=6.0.2' id='jquery-waitforimages-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/popper.js?ver=6.0.2' id='popper-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/bootstrap.min.js?ver=6.0.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/nprogress.js?ver=6.0.2' id='nprogress-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/lightslider.min.js?ver=6.0.2' id='lightSlider-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/lightgallery.min.js?ver=6.0.2' id='lightgallery-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/stickyfill.min.js?ver=6.0.2' id='stickyfill-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/wavesurfer.js?ver=6.0.2' id='wavesurfer-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/snackbar.min.js?ver=6.0.2' id='snackbar-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/isotope.js?ver=6.0.2' id='isotope-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/jquery.scrollto.min.js?ver=6.0.2' id='jquery-scrollto-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/css3-animate-it.js?ver=6.0.2' id='css3-animate-it-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/jquery.countdown.min.js?ver=6.0.2' id='jquery-countdown-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/jquery.responsivetabs.js?ver=6.0.2' id='jquery-responsivetabs-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/jquery.slimscroll.js?ver=6.0.2' id='jquery-slimscroll-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/search.js?ver=6.0.2' id='search-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/sidebar.js?ver=6.0.2' id='sidebar-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/jsshare.js?ver=6.0.2' id='jsshare-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/jquery.dlmenu.js?ver=6.0.2' id='dl-menu-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/history.js?ver=6.0.2' id='history-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/libs/ajaxify-html5.js?ver=6.0.2' id='ajaxify-html5-js-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/wc-single-product.js?ver=6.0.2' id='rekord-wc-single-product-js'></script>
<script type='text/javascript' id='rekord-main-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/radiodos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodos.com/wp-content/themes/rekord/assets/js/main.js?ver=6.0.2' id='rekord-main-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js?ver=4.5.10' id='joinchat-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-admin/js/iris.min.js?ver=1.0.7' id='iris-js'></script>
<script type='text/javascript' id='wp-color-picker-js-extra'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodos.com/wp-admin/js/color-picker.min.js?ver=6.0.2' id='wp-color-picker-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/radiodos.com\/wp-admin\/admin-ajax.php","nonce":"2b329432ee","urls":{"assets":"https:\/\/radiodos.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/radiodos.com\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_CR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/radiodos.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Fijar","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Previous","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/radiodos.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1186,"title":"Radio%20Dos","excerpt":"\n\t\t\t\t\t\t","featuredImage":false}};
</script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.8' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://radiodos.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.5.1' id='pro-elements-handlers-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
acf.doAction('prepare');
</script>
<script data-no-optimize="1" defer>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</script></body>

</html>
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-10-14 01:10:26 -->